<!DOCTYPE html>
<html itemscope="itemscope" itemtype="http://schema.org/Article" xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
            
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
          <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
          <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
          <meta name="format-detection" content="telephone=no">
        <title itemprop="name">
        CANAL VTV   &#8211;  CORES Y COMUNIDAD SIGUEN FUERTE OPOSICIÓN        </title>
                  <link rel="shortcut icon" href="http://canalvtv.cl/web/wp-content/uploads/2016/06/icono_saltodelsoldado.png"  />
                        <link rel="apple-touch-icon-precomposed" href="http://canalvtv.cl/web/wp-content/uploads/2015/09/logos_vtv.png">
                        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://canalvtv.cl/web/wp-content/uploads/2015/09/logos_vtv.png">
                        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://canalvtv.cl/web/wp-content/uploads/2015/09/logos_vtv.png">
                        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://canalvtv.cl/web/wp-content/uploads/2015/09/logos_vtv.png">
                <link rel="alternate" type="application/rss+xml" title="CANAL VTV RSS Feed" href="http://canalvtv.cl/web/feed/">
        <link rel="alternate" type="application/atom+xml" title="CANAL VTV Atom Feed" href="http://canalvtv.cl/web/feed/atom/">
        <link rel="pingback" href="http://canalvtv.cl/web/xmlrpc.php">

         <!--[if lt IE 9]>
         <script src="http://canalvtv.cl/web/wp-content/themes/vtv2016/js/html5shiv.js" type="text/javascript"></script>
         <link rel='stylesheet' href='http://canalvtv.cl/web/wp-content/themes/vtv2016/stylesheet/css/ie.css' /> 
         <![endif]-->
         <!--[if IE 7 ]>
               <link href="http://canalvtv.cl/web/wp-content/themes/vtv2016/stylesheet/css/ie7.css" media="screen" rel="stylesheet" type="text/css" />
               <![endif]-->
         <!--[if IE 8 ]>
               <link href="http://canalvtv.cl/web/wp-content/themes/vtv2016/stylesheet/css/ie8.css" media="screen" rel="stylesheet" type="text/css" />
         <![endif]-->

         <!--[if lte IE 8]>
            <script type="text/javascript" src="http://canalvtv.cl/web/wp-content/themes/vtv2016/js/respond.js"></script>
         <![endif]-->

         
         <script type="text/javascript">
          var mk_header_parallax, mk_banner_parallax, mk_page_parallax, mk_footer_parallax, mk_body_parallax;
          var mk_images_dir = "http://canalvtv.cl/web/wp-content/themes/vtv2016/images",
          mk_theme_js_path = "http://canalvtv.cl/web/wp-content/themes/vtv2016/js",
          mk_theme_dir = "http://canalvtv.cl/web/wp-content/themes/vtv2016",
          mk_captcha_placeholder = "Enter Captcha",
          mk_captcha_invalid_txt = "Invalid. Try again.",
          mk_captcha_correct_txt = "Captcha correct.",
          mk_responsive_nav_width = 1140,
          mk_grid_width = 1140,
          mk_ajax_search_option = "fullscreen_search",
          mk_preloader_txt_color = "#f5f5f5",
          mk_preloader_bg_color = "#1b1b1b",
          mk_accent_color = "#00c8d7",
          mk_preloader_bar_color = "#00c8d7",
          mk_preloader_logo = "http://canalvtv.cl/web/wp-content/uploads/2015/09/logos_vtv.png";
                    var mk_header_parallax = false,
          mk_banner_parallax = false,
          mk_page_parallax = false,
          mk_footer_parallax = false,
          mk_body_parallax = false,
          mk_no_more_posts = "No More Posts";
                    
          function is_touch_device() {
              return ('ontouchstart' in document.documentElement);
          }
          
         </script>
    <script type="text/javascript">var ajaxurl = "http://canalvtv.cl/web/wp-admin/admin-ajax.php"</script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CANAL VTV &raquo; Feed" href="http://canalvtv.cl/web/feed/" />
<link rel="alternate" type="application/rss+xml" title="CANAL VTV &raquo; RSS de los comentarios" href="http://canalvtv.cl/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CANAL VTV &raquo; CORES Y COMUNIDAD SIGUEN FUERTE OPOSICIÓN RSS de los comentarios" href="http://canalvtv.cl/web/cores-y-comunidad-siguen-fuerte-oposicion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/canalvtv.cl\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://canalvtv.cl/web/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://canalvtv.cl/web/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://canalvtv.cl/web/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='http://canalvtv.cl/web/wp-content/plugins/top-10/css/default-style.css?ver=4.6.1' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 65px !important;
  height: 65px !important;
}
                

			.tptn_posts_widget2 img.tptn_thumb {
				width: 65px !important;
				height: 65px !important;
			}
			
</style>
<link rel='stylesheet' id='theme-styles-css'  href='http://canalvtv.cl/web/wp-content/themes/vtv2016/stylesheet/css/styles.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='pe-line-icon-css'  href='http://canalvtv.cl/web/wp-content/themes/vtv2016/stylesheet/css/pe-line-icons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://canalvtv.cl/web/wp-content/themes/vtv2016/stylesheet/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='icomoon-fonts-css'  href='http://canalvtv.cl/web/wp-content/themes/vtv2016/stylesheet/css/icomoon-fonts.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-icons-css'  href='http://canalvtv.cl/web/wp-content/themes/vtv2016/stylesheet/css/theme-icons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-api-special-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C900italic%2C900%2C400%2C300%2C800%2C700%2C600&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-api-special-2-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C900italic%2C900%2C400%2C300%2C800%2C700%2C600&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mk-style-css'  href='http://canalvtv.cl/web/wp-content/themes/vtv2016/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-dynamic-styles-css'  href='http://canalvtv.cl/web/wp-content/themes/vtv2016/custom.css?ver=4.6.1' type='text/css' media='all' />
<style id='theme-dynamic-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://canalvtv.cl/web/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-67194829-1', 'auto', {'allowAnchor': true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://canalvtv.cl/web/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://canalvtv.cl/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://canalvtv.cl/web/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://canalvtv.cl/web/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://canalvtv.cl/web/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://canalvtv.cl/web/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://canalvtv.cl/web/wp-includes/js/wp-a11y.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No hay resultados de b\u00fasqueda.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar."};
/* ]]> */
</script>
<script type='text/javascript' src='http://canalvtv.cl/web/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"1417bfd883","ajaxurl":"http:\/\/canalvtv.cl\/web\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"1417bfd883","ajaxurl":"http:\/\/canalvtv.cl\/web\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canalvtv.cl/web/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://canalvtv.cl/web/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://canalvtv.cl/web/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://canalvtv.cl/web/wp-content/plugins/shoutcast-icecast-html5-radio-player/html5/jscolor.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/canalvtv.cl\/web\/wp-admin\/admin-ajax.php","top_ten_nonce":"b9e8954086","top_ten_id":"15209","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1361199804"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canalvtv.cl/web/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://canalvtv.cl/web/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://canalvtv.cl/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://canalvtv.cl/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FALTA DE AGUA OBLIGA A ANALIZAR NUEVO SISTEMA DE APR' href='http://canalvtv.cl/web/falta-de-agua-obliga-a-analizar-nuevo-sistema-de-apr/' />
<link rel='next' title='ENTREVISTA ENCARGADO DEPORTE MUNICIPALIDAD SAN FELIPE DANILO PEÑA' href='http://canalvtv.cl/web/entrevista-encargado-deporte-municipalidad-san-felipe-danilo-pena/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://canalvtv.cl/web/cores-y-comunidad-siguen-fuerte-oposicion/" />
<link rel='shortlink' href='http://canalvtv.cl/web/?p=15209' />
<link rel="alternate" type="application/json+oembed" href="http://canalvtv.cl/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanalvtv.cl%2Fweb%2Fcores-y-comunidad-siguen-fuerte-oposicion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://canalvtv.cl/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanalvtv.cl%2Fweb%2Fcores-y-comunidad-siguen-fuerte-oposicion%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'ce90f04fe3';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://canalvtv.cl/web/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<meta name="generator" content="Jupiter (Shared on MafiaShare.net) 4.0.6.1" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://canalvtv.cl/web/wp-content/plugins/js_composer_theme/assets/css/vc-ie8.css" media="screen"><![endif]--><meta property="og:image" content="http://canalvtv.cl/web/wp-includes/images/media/default.png"/>
<meta property="og:url" content="http://canalvtv.cl/web/cores-y-comunidad-siguen-fuerte-oposicion/"/>
<meta property="og:title" content="CORES Y COMUNIDAD SIGUEN FUERTE OPOSICIÓN"/>
    </head>

<body class="single single-post postid-15209 single-format-standard  wpb-js-composer js-comp-ver-4.3.5 vc_responsive" data-backText="Back" data-vm-anim="1">



<div id="mk-boxed-layout">
<div id="mk-theme-container">

<header id="mk-header" data-height="140" data-hover-style="2" data-transparent-skin="" data-header-style="1" data-sticky-height="55" data-sticky-style="slide" data-sticky-offset="header" class="header-style-1 header-align-left header-toolbar-true sticky-style-slide  mk-background-stretch boxed-header ">


<div class="mk-header-holder">

    <div class="mk-header-toolbar">
      
      <div class="mk-grid header-grid"><nav id="mk-toolbar-navigation" class="mk_toolbar_menu"><ul id="menu-menu_categorias" class="menu"><li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="http://canalvtv.cl/web/category/policial/">POLICIAL</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://canalvtv.cl/web/category/cultura/">CULTURA</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://canalvtv.cl/web/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="http://canalvtv.cl/web/category/salud/">SALUD</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://canalvtv.cl/web/category/deporte/">DEPORTE</a></li>
<li id="menu-item-13669" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13669"><a href="http://canalvtv.cl/web/category/politica/">POLÍTICA</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://canalvtv.cl/web/category/entrevista/">ENTREVISTAS</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://canalvtv.cl/web/category/espectaculos/">ESPECTÁCULOS</a></li>
<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a href="http://canalvtv.cl/web/category/regional/">REGIONAL</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="http://canalvtv.cl/web/category/nacional/">NACIONAL</a></li>
</ul></nav></div>    <div class="clearboth"></div>
  </div>








<div class="mk-header-inner">

    <div class="mk-header-bg "></div>



        <div class="mk-toolbar-resposnive-icon"><i class="mk-icon-chevron-down"></i></div>
  



  <div class="mk-grid header-grid">
  <div class="mk-header-nav-container one-row-style menu-hover-style-2"><nav id="mk-main-navigation" class="main_menu"><ul id="menu-menu_principal" class="main-navigation-ul"><li id="menu-item-712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no-mega-menu"><a class="menu-item-link"  href="http://canalvtv.cl/web/">HOME</a></li>
<li id="menu-item-14385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link"  href="#">PROGRAMACIÓN</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-2860" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://canalvtv.cl/web/programacion/">PROGRAMACIÓN CANAL VTV VALLE DE ACONCAGUA</a></li>
	<li id="menu-item-9015" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://canalvtv.cl/web/senal-40_tvd/">PROGRAMACIÓN CANAL VTV VIÑA – VALPARAISO</a></li>
	<li id="menu-item-988" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://canalvtv.cl/web/programacion-radio-superandina/">PROGRAMACIÓN RADIO SUPERANDINA</a></li>
	<li id="menu-item-14386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link"  href="#">PROGRAMAS Y ESPECIALES</a>
	<ul style="" class="sub-menu ">
		<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://canalvtv.cl/web/category/programa-sobre-la-mesa/">PROGRAMA SOBRE LA MESA</a></li>
		<li id="menu-item-8837" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="http://canalvtv.cl/web/category/programa-superdeportes/">PROGRAMA SUPERDEPORTES</a></li>
		<li id="menu-item-15114" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="http://canalvtv.cl/web/category/programa-desde-el-alma/">PROGRAMA DESDE EL ALMA</a></li>
		<li id="menu-item-1153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="http://canalvtv.cl/web/category/resumen-semanal/">RESUMEN SEMANAL</a></li>
		<li id="menu-item-14383" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="http://canalvtv.cl/web/category/superintendencia-mas-cerca/">SUPERINTENDENCIA MÁS CERCA</a></li>
		<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="http://canalvtv.cl/web/category/programa-el-radar/">PROGRAMA EL RADAR</a></li>
		<li id="menu-item-5348" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link"  href="http://canalvtv.cl/web/category/mas-vistas-2015/">NOTICIAS MÁS VISTAS DEL 2015</a></li>
		<li id="menu-item-4503" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="http://canalvtv.cl/web/category/villancicos/">VILLANCICOS</a></li>
		<li id="menu-item-1270" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://canalvtv.cl/web/aniversario-2015/">10 AÑOS</a></li>
		<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="http://canalvtv.cl/web/category/desfiles/">DESFILES</a></li>
		<li id="menu-item-2681" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link"  href="http://canalvtv.cl/web/category/conciertos/">CONCIERTOS</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link"  href="#">NOSOTROS</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://canalvtv.cl/web/informacion-corporativa/">INFORMACIÓN CORPORATIVA</a></li>
	<li id="menu-item-727" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://canalvtv.cl/web/informacion-comercial-2/">INFORMACIÓN COMERCIAL</a></li>
</ul>
</li>
<li id="menu-item-11005" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link"  href="http://canalvtv.cl/web/informacion_contacto/">CONTACTO</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link"  href="#">VER SEÑALES ON-LINE</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://canalvtv.cl/web/transmision_aconcagua/">CANAL VTV VALLE DE ACONCAGUA</a></li>
	<li id="menu-item-2854" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://canalvtv.cl/web/transmision_costa/">CANAL VTV VIÑA &#8211; VALPARAISO</a></li>
	<li id="menu-item-8126" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link"  href="http://canalvtv.cl/web/radio-superandina/">RADIO SUPERANDINA ON LINE</a></li>
</ul>
</li>
</ul></nav><div class="main-nav-side-search">
										<a class="mk-search-trigger mk-fullscreen-trigger" href="#"><i class="mk-icon-search"></i></a>
									</div></div>


<div class=" mk-nav-responsive-link">
            <div class="mk-css-icon-menu">
              <div class="mk-css-icon-menu-line-1"></div>
              <div class="mk-css-icon-menu-line-2"></div>
              <div class="mk-css-icon-menu-line-3"></div>
            </div>
          </div>  
  
  		<div class="header-logo logo-is-responsive logo-has-sticky">
		    <a href="http://canalvtv.cl/web/" title="CANAL VTV">

				<img class="mk-desktop-logo dark-logo" alt="CANAL VTV" src="http://canalvtv.cl/web/wp-content/uploads/2016/06/logos_holding3.png" />


								<img class="mk-desktop-logo light-logo" alt="CANAL VTV" src="http://canalvtv.cl/web/wp-content/uploads/2016/06/logos_holding3.png" />
				
								<img class="mk-resposnive-logo" alt="CANAL VTV" src="http://canalvtv.cl/web/wp-content/uploads/2015/09/logos_vtv.png" />
				
								<img class="mk-sticky-logo" alt="CANAL VTV" src="http://canalvtv.cl/web/wp-content/uploads/2015/09/logos_vtv.png" />
				


			</a>
		</div>

		  
  <div class="clearboth"></div>




  


</div>
  <div class="mk-header-right">
  
  
  </div>



</div>


</div>

  <div class="clearboth"></div>





<div class="mk-header-padding-wrapper"></div>


<div class="clearboth"></div>

<div class="mk-zindex-fix">    

<section id="mk-page-introduce" class="intro-left"><div class="mk-grid"><h1 class="page-introduce-title mk-drop-shadow">CORES Y COMUNIDAD SIGUEN FUERTE OPOSICIÓN</h1><div id="mk-breadcrumbs"><div class="mk-breadcrumbs-inner dark-skin"><a href="http://canalvtv.cl/web">Home</a> &#47; <a href="http://canalvtv.cl/web/category/politica/">POLÍTICA</a> &#47; CORES Y COMUNIDAD SIGUEN FUERTE OPOSICIÓN</div></div><div class="clearboth"></div></div></section></div>

<div class="clearboth"></div>

<form class="responsive-searchform" method="get" style="display:none;" action="http://canalvtv.cl/web">
			        <input type="text" class="text-input" value="" name="s" id="s" placeholder="Search.." />
			        <i class="mk-icon-search"><input value="" type="submit" /></i>
			 </form>
</header>





<div id="theme-page">

		<div class="mk-main-wrapper-holder">
	<div class="theme-page-wrapper mk-blog-single full-layout vc_row-fluid mk-grid ">
		<div class="theme-content ">
		<article id="15209" class="post-15209 post type-post status-publish format-standard hentry category-politica">
										

															 							
 														<div class="blog-single-meta">
								
									<time class="mk-post-date" datetime="8 enero, 2017">
										FECHA:  <a href="http://canalvtv.cl/web/2017/01/">8 enero, 2017</a>
									</time>
									<div class="mk-post-cat"> / CATEGORIAS:  <a href="http://canalvtv.cl/web/category/politica/" rel="category tag">POLÍTICA</a></div>
							</div>
							


							<div class="single-social-section">
								<div class="mk-love-holder"><a href="#" class="mk-love-this " id="mk-love-15209"><i class="mk-icon-heart"></i> <span class="mk-love-count">0</span></a></div>
								

																<div class="blog-share-container">
									<div class="blog-single-share mk-toggle-trigger"><i class="mk-moon-share-2"></i></div>
									<ul class="single-share-box mk-box-to-trigger">
										<li><a class="facebook-share" data-title="CORES Y COMUNIDAD SIGUEN FUERTE OPOSICIÓN" data-url="http://canalvtv.cl/web/cores-y-comunidad-siguen-fuerte-oposicion/" href="#"><i class="mk-jupiter-icon-simple-facebook"></i></a></li>
										<li><a class="twitter-share" data-title="CORES Y COMUNIDAD SIGUEN FUERTE OPOSICIÓN" data-url="http://canalvtv.cl/web/cores-y-comunidad-siguen-fuerte-oposicion/" href="#"><i class="mk-moon-twitter"></i></a></li>
										<li><a class="googleplus-share" data-title="CORES Y COMUNIDAD SIGUEN FUERTE OPOSICIÓN" data-url="http://canalvtv.cl/web/cores-y-comunidad-siguen-fuerte-oposicion/" href="#"><i class="mk-jupiter-icon-simple-googleplus"></i></a></li>
										<li><a class="pinterest-share" data-image="http://canalvtv.cl/web/wp-includes/images/media/default.png" data-title="CORES Y COMUNIDAD SIGUEN FUERTE OPOSICIÓN" data-url="http://canalvtv.cl/web/cores-y-comunidad-siguen-fuerte-oposicion/" href="#"><i class="mk-jupiter-icon-simple-pinterest"></i></a></li>
										<li><a class="linkedin-share" data-title="CORES Y COMUNIDAD SIGUEN FUERTE OPOSICIÓN" data-url="http://canalvtv.cl/web/cores-y-comunidad-siguen-fuerte-oposicion/" href="#"><i class="mk-jupiter-icon-simple-linkedin"></i></a></li>
									</ul>
								</div>
																<a class="mk-blog-print" onClick="window.print()" href="#" title="Print"><i class="mk-moon-print-3"></i></a>
							<div class="clearboth"></div>
							</div>



							<div class="clearboth"></div>
							<div class="mk-single-content" itemprop="mainContentOfPage">
								<p><iframe width="1140" height="641" src="https://www.youtube.com/embed/QHeHv5F0e00?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<div class="tptn_counter" id="tptn_counter_15209"><script type="text/javascript" data-cfasync="false" src="http://canalvtv.cl/web/?top_ten_id=15209&amp;view_counter=1&amp;_wpnonce=bea6ec7a93"></script></div>							</div>
							
							<div class="single-post-tags">
																																</div>




				


						<section class="blog-similar-posts"><div class="similar-post-title">NOTICIAS RECIENTES</div><ul class="four-cols"><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="http://canalvtv.cl/web/entrevista-encargado-deporte-municipalidad-san-felipe-danilo-pena/" title="ENTREVISTA ENCARGADO DEPORTE MUNICIPALIDAD SAN FELIPE DANILO PEÑA"><img src="http://canalvtv.cl/web/wp-content/uploads/bfi_thumb/empty-thumb-msm1jqwg1vaqxn1jdqfkuyarjm9ruqmcdxuq2ktjuq.png" alt="ENTREVISTA ENCARGADO DEPORTE MUNICIPALIDAD SAN FELIPE DANILO PEÑA" /></a><a href="http://canalvtv.cl/web/entrevista-encargado-deporte-municipalidad-san-felipe-danilo-pena/" class="mk-similiar-title">ENTREVISTA ENCARGADO DEPORTE MUNICIPALIDAD SAN FELIPE DANILO PEÑA</a></div></li><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="http://canalvtv.cl/web/cores-y-comunidad-siguen-fuerte-oposicion/" title="CORES Y COMUNIDAD SIGUEN FUERTE OPOSICIÓN"><img src="http://canalvtv.cl/web/wp-content/uploads/bfi_thumb/empty-thumb-msm1jqwg1vaqxn1jdqfkuyarjm9ruqmcdxuq2ktjuq.png" alt="CORES Y COMUNIDAD SIGUEN FUERTE OPOSICIÓN" /></a><a href="http://canalvtv.cl/web/cores-y-comunidad-siguen-fuerte-oposicion/" class="mk-similiar-title">CORES Y COMUNIDAD SIGUEN FUERTE OPOSICIÓN</a></div></li><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="http://canalvtv.cl/web/falta-de-agua-obliga-a-analizar-nuevo-sistema-de-apr/" title="FALTA DE AGUA OBLIGA A ANALIZAR NUEVO SISTEMA DE APR"><img src="http://canalvtv.cl/web/wp-content/uploads/bfi_thumb/empty-thumb-msm1jqwg1vaqxn1jdqfkuyarjm9ruqmcdxuq2ktjuq.png" alt="FALTA DE AGUA OBLIGA A ANALIZAR NUEVO SISTEMA DE APR" /></a><a href="http://canalvtv.cl/web/falta-de-agua-obliga-a-analizar-nuevo-sistema-de-apr/" class="mk-similiar-title">FALTA DE AGUA OBLIGA A ANALIZAR NUEVO SISTEMA DE APR</a></div></li><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="http://canalvtv.cl/web/reconocen-a-vecinos-que-administran-apr/" title="RECONOCEN A VECINOS QUE ADMINISTRAN APR"><img src="http://canalvtv.cl/web/wp-content/uploads/bfi_thumb/empty-thumb-msm1jqwg1vaqxn1jdqfkuyarjm9ruqmcdxuq2ktjuq.png" alt="RECONOCEN A VECINOS QUE ADMINISTRAN APR" /></a><a href="http://canalvtv.cl/web/reconocen-a-vecinos-que-administran-apr/" class="mk-similiar-title">RECONOCEN A VECINOS QUE ADMINISTRAN APR</a></div></li></ul><div class="clearboth"></div></section>
								</article>
			<div class="clearboth"></div>
			</div>
										<div class="clearboth"></div>
		</div>
	</div>
</div>
<section id="mk-footer" class="mk-background-stretch">
<div class="footer-wrapper mk-grid">
<div class="mk-padding-wrapper">
<div class="mk-col-1-4"><section id="wunderground_forecast_widget-2" class="widget wunderground"><div class="widgettitle">EL CLIMA EN ACONCAGUA</div>

<div class="wu-wrapper wu-table-vertical wp_wunderground">

	


	

	
		<div class="wu-forecast-wrapper">

			<table class="wu-table-3">
				<tbody>

					
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="http://canalvtv.cl/web/wp-content/plugins/wunderground/assets/img/icons/k/clear.gif" alt="Despejado" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Domingo</span>
	
				
				
			</div>

			

<div class="wu-cond-highlow">


	<span class="wu-cond-high">High 35&deg;</span>
	<span class="wu-cond-split">/</span>
	<span class="wu-cond-low">Low 14&deg;</span>


</div>


				<div class="wu-cond-text">Despejado</div>

						<div class="wu-forecast-text">Cielo mayormente despejado. Mínima de 14 C.</div>
	
		</div>
	</td>
</tr>

						
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="http://canalvtv.cl/web/wp-content/plugins/wunderground/assets/img/icons/k/partlycloudy.gif" alt="Parcialmente nublado" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Mañana</span>
		
				
				
			</div>

			

<div class="wu-cond-highlow">


	<span class="wu-cond-high">High 28&deg;</span>
	<span class="wu-cond-split">/</span>
	<span class="wu-cond-low">Low 14&deg;</span>


</div>


				<div class="wu-cond-text">Parcialmente nublado</div>

						<div class="wu-forecast-text">Cielo parcialmente cubierto. Máxima de 28 C. Vientos del SSE de 15 a 25 km/h.</div>
	
		</div>
	</td>
</tr>

						
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="http://canalvtv.cl/web/wp-content/plugins/wunderground/assets/img/icons/k/clear.gif" alt="Despejado" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Martes</span>
		
				
				
			</div>

			

<div class="wu-cond-highlow">


	<span class="wu-cond-high">High 28&deg;</span>
	<span class="wu-cond-split">/</span>
	<span class="wu-cond-low">Low 14&deg;</span>


</div>


				<div class="wu-cond-text">Despejado</div>

						<div class="wu-forecast-text">Cielo mayormente despejado. Máxima de 28 C. Vientos del S de 15 a 25 km/h.</div>
	
		</div>
	</td>
</tr>

						
									</tbody>
			</table>

		</div>

		<div class="wu-copyright">

				
	<a href="http://spanish.wunderground.com/q/zmw:00000.15.85574" rel="external" title="View the El Molino forecast on Wunderground.com"><img src="http://canalvtv.cl/web/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a>

</div>

		
</div>

</section><section id="text-20" class="widget widget_text">			<div class="textwidget"><a href="http://www.wunderground.com/cgi-bin/findweather/getForecast?query=Los+Andes,+Chile" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.wunderground.com/cgi-bin/findweather/getForecast?query=Los+Andes,+Chile', 'MAS DETALLES');" title="VER MÁS DETALLES" target="_blank">MAS DETALLES</a></div>
		</section></div>
<div class="mk-col-1-4"><section id="text-17" class="widget widget_text"><div class="widgettitle">TWITTER CANAL</div>			<div class="textwidget"><a href="https://twitter.com/VTVCanal2" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/VTVCanal2', 'Tweets por el @VTVCanal2.');" class="twitter-timeline"   data-widget-id="454586876993626112">Tweets por el @VTVCanal2.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,pjs);}}(document,"script","twitter-wjs");</script></div>
		</section></div>
<div class="mk-col-1-4"><section id="text-19" class="widget widget_text"><div class="widgettitle">TWITTER RADIO</div>			<div class="textwidget"><a href="https://twitter.com/Superandina" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/Superandina', 'Tweets por el @Superandina.');" class="twitter-timeline"  data-widget-id="737260976001720321">Tweets por el @Superandina.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</section></div>
<div class="mk-col-1-4"><section id="text-22" class="widget widget_text"><div class="widgettitle">FACEBOOK</div>			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcanalvtv.cl&tabs=timeline&width=340&height=500&small_header=false&adapt_container_width=true&hide_cover=true&show_facepile=false&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p>
</div>
		</section></div>
<div class="clearboth"></div>
</div>
</div>
<div id="sub-footer">
	<div class=" mk-grid">
		
    	<span class="mk-footer-copyright">SITIO WEB <a href="http://www.graficmedia.cl" title="Diseño, desarrollo y mantención de sitios web" target="_blank">GRAFICMEDIA.CL</a></span>
    		</div>
	<div class="clearboth"></div>
</div>

</section>





</div>

</div>
<a href="#up" title="UP" class="mk-go-top"><i class="mk-icon-chevron-up"></i></a>
<div class="mk-fullscreen-search-overlay">
				<a href="#" class="mk-fullscreen-close"><i class="mk-moon-close-2"></i></a>
				<div id="mk-fullscreen-search-wrapper">
					<p>búsqueda de noticias publicadas</p>
					<form method="get" id="mk-fullscreen-searchform" action="http://canalvtv.cl/web">
		        <input type="text" value="" name="s" id="mk-fullscreen-search-input" />
		        <i class="mk-icon-search fullscreen-search-icon"><input value="" type="submit" /></i>
			    </form>
				</div>
			</div>
		<a class="mk-post-nav mk-post-prev without-image" href="http://canalvtv.cl/web/falta-de-agua-obliga-a-analizar-nuevo-sistema-de-apr/"><span class="pagnav-wrapper"><span class="pagenav-top"><span class="mk-pavnav-icon"><i class="mk-icon-long-arrow-left"></i></span></span><div class="nav-info-container"><span class="pagenav-bottom"><span class="pagenav-title">FALTA DE AGUA OBLIGA A ANALIZAR NUEVO SISTEMA DE APR</span></span></div></span></a><a class="mk-post-nav mk-post-next without-image" href="http://canalvtv.cl/web/entrevista-encargado-deporte-municipalidad-san-felipe-danilo-pena/"><span class="pagnav-wrapper"><span class="pagenav-top"><span class="mk-pavnav-icon"><i class="mk-icon-long-arrow-right"></i></span></span><div class="nav-info-container"><span class="pagenav-bottom"><span class="pagenav-title">ENTREVISTA ENCARGADO DEPORTE MUNICIPALIDAD SAN FELIPE DANILO PEÑA</span></span></div></span></a><script type='text/javascript' src='http://canalvtv.cl/web/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://canalvtv.cl/web/wp-content/themes/vtv2016/js/SmoothScroll.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://canalvtv.cl/web/wp-content/themes/vtv2016/js/min/vendors-ck.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"http:\/\/canalvtv.cl\/web\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/canalvtv.cl\/web\/cores-y-comunidad-siguen-fuerte-oposicion\/","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://canalvtv.cl/web/wp-content/themes/vtv2016/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://canalvtv.cl/web/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://canalvtv.cl/web/wp-content/themes/vtv2016/js/jquerytransit.js?ver=0.9.9'></script>
</body>
</html>




